Aide pour achat de l'easystar

Avatar de l’utilisateur
carfab
Pilote du SU-27
Messages : 324
Inscription : 21 mai 2007, 11:02
Localisation : Dans le sud-est

Message par carfab » 24 août 2007, 18:16

J'ai envoyé la photo.

Je vais essayer de me trouver un voltmetre.
Comme ca tu garde le meme vario, et tu utilise la batterie du su27 (Lipo c'est mieux )
Ouhaou le permax 400 peut encaisser 11volts sans griller ? coooool

Avatar de l’utilisateur
kloditch
toujours present
Messages : 1691
Inscription : 19 avr. 2007, 11:41
Localisation : Malakoff Hauts de Seine 92
Contact :

Message par kloditch » 24 août 2007, 19:57

carfab a écrit :J'ai envoyé la photo.

Je vais essayer de me trouver un voltmetre.
Comme ca tu garde le meme vario, et tu utilise la batterie du su27 (Lipo c'est mieux )
Ouhaou le permax 400 peut encaisser 11volts sans griller ? coooool
Oui mais pas long temps
Je crois que si tu le laisse 1minute a fond il sera grier a vie
il faut etre resonable 8)
Attention de ne pas réveiller les Admins
Doucement le matin et pas trop vite l'après midi
Mes débuts: fevrier 2007

Avatar de l’utilisateur
kloditch
toujours present
Messages : 1691
Inscription : 19 avr. 2007, 11:41
Localisation : Malakoff Hauts de Seine 92
Contact :

Message par kloditch » 24 août 2007, 20:04

Non la soudure est bien, tu peut esseiller de la resouder :idea:
le cables est bien

3 explications

- 1 le vario est hs
- 2 la batterie est hs ou mal chargee
- 3 le moteur est HS
Attention de ne pas réveiller les Admins
Doucement le matin et pas trop vite l'après midi
Mes débuts: fevrier 2007

Avatar de l’utilisateur
carfab
Pilote du SU-27
Messages : 324
Inscription : 21 mai 2007, 11:02
Localisation : Dans le sud-est

Message par carfab » 24 août 2007, 21:56

kloditch a écrit :Non la soudure est bien, tu peut esseiller de la resouder :idea:
le cables est bien

3 explications

- 1 le vario est hs
- 2 la batterie est hs ou mal chargee
- 3 le moteur est HS
Vario et moteur sont neufs. j'espere que ca vient pas de là.
Je vais acheter un vrai chargeur donc.
Et aussi ressouder en utilisant uniquement du cable épais, pas fin.

Avatar de l’utilisateur
kloditch
toujours present
Messages : 1691
Inscription : 19 avr. 2007, 11:41
Localisation : Malakoff Hauts de Seine 92
Contact :

Message par kloditch » 25 août 2007, 00:54

Je ne crois pas que ca puis venir du cablage
il faut voir du cote de la batterie en premier temps
enfin je crois
Attention de ne pas réveiller les Admins
Doucement le matin et pas trop vite l'après midi
Mes débuts: fevrier 2007

Avatar de l’utilisateur
carfab
Pilote du SU-27
Messages : 324
Inscription : 21 mai 2007, 11:02
Localisation : Dans le sud-est

Message par carfab » 26 août 2007, 11:40

kloditch a écrit :Je ne crois pas que ca puis venir du cablage
il faut voir du cote de la batterie en premier temps
enfin je crois
Bon je viens de tester la batterie avec un voltmetre : elle délivre 9volts.
Donc elle est tres bien chargée...
Je vais appeler le magasin qui me l'a vendu pour voir ce qu'ils me disent.

PS : c'est bizarre, lorsque je monte la manette des gaz à 80%, le régime moteur atteind sa limite. Au dela il ne tourne pas plus vite.

Avatar de l’utilisateur
kloditch
toujours present
Messages : 1691
Inscription : 19 avr. 2007, 11:41
Localisation : Malakoff Hauts de Seine 92
Contact :

Message par kloditch » 26 août 2007, 13:32

J'ai une idee
Tu a bien verifier que l'helice est bien serre
je me rappel qu elle peut glisser sur l'axe
test avec en peut de syano
Attention de ne pas réveiller les Admins
Doucement le matin et pas trop vite l'après midi
Mes débuts: fevrier 2007

Avatar de l’utilisateur
kloditch
toujours present
Messages : 1691
Inscription : 19 avr. 2007, 11:41
Localisation : Malakoff Hauts de Seine 92
Contact :

Message par kloditch » 26 août 2007, 13:35

kloditch a écrit :J'ai une idee
Tu a bien verifier que l'helice est bien serre
je me rappel qu elle peut glisser sur l'axe
test avec en peut de syano
:!: non, test d'abort ca:
Tu bloque l'helice avec une main et avec l'autre tu monte les gaz sur la radio et ecoute le moteur => ci il tourne malgre l'helice bloque ca vien de la
Attention de ne pas réveiller les Admins
Doucement le matin et pas trop vite l'après midi
Mes débuts: fevrier 2007

Avatar de l’utilisateur
carfab
Pilote du SU-27
Messages : 324
Inscription : 21 mai 2007, 11:02
Localisation : Dans le sud-est

Message par carfab » 26 août 2007, 18:23

kloditch a écrit :
kloditch a écrit :J'ai une idee
Tu a bien verifier que l'helice est bien serre
je me rappel qu elle peut glisser sur l'axe
test avec en peut de syano
:!: non, test d'abort ca:
Tu bloque l'helice avec une main et avec l'autre tu monte les gaz sur la radio et ecoute le moteur => ci il tourne malgre l'helice bloque ca vien de la
:!: Wahou Daniil ca vient de là ! l'hélice n'est pas collée. Ce n'est pas précisé dans la notice:!:
J'aurai jamais trouvé sans toi. Merci beaucoup. :P

Comment tu as eu cette idée ?

Avatar de l’utilisateur
kloditch
toujours present
Messages : 1691
Inscription : 19 avr. 2007, 11:41
Localisation : Malakoff Hauts de Seine 92
Contact :

Message par kloditch » 26 août 2007, 18:29

carfab a écrit :
kloditch a écrit :
kloditch a écrit :J'ai une idee
Tu a bien verifier que l'helice est bien serre
je me rappel qu elle peut glisser sur l'axe
test avec en peut de syano
:!: non, test d'abort ca:
Tu bloque l'helice avec une main et avec l'autre tu monte les gaz sur la radio et ecoute le moteur => ci il tourne malgre l'helice bloque ca vien de la
:!: Wahou Daniil ca vient de là ! l'hélice n'est pas collée. Ce n'est pas précisé dans la notice:!:
J'aurai jamais trouvé sans toi. Merci beaucoup. :P

Comment tu as eu cette idée ?
A cool, probleme resolu, tu va enfin decouvrir le vrais plaisir de piloter l'Easystar "Enfin a moitier, en attandant le brushless" :D

Enfait j ai eu la meme galere avec le Minimag la semaine derniere

Et puis j ai voulu tester la puissance du moteur en bloquant l'helice
j'était étonne moi aussi quant j'ai vu que le moteur tourne et l'helice est bloque :wink:
Attention de ne pas réveiller les Admins
Doucement le matin et pas trop vite l'après midi
Mes débuts: fevrier 2007

Avatar de l’utilisateur
carfab
Pilote du SU-27
Messages : 324
Inscription : 21 mai 2007, 11:02
Localisation : Dans le sud-est

Message par carfab » 26 août 2007, 18:30

trop fort !
A moi le vol du zizistar

Si tu as acheté ton minimag en version RR, c'est que multiplex ne colle jamais les hélices alors.

Avatar de l’utilisateur
kloditch
toujours present
Messages : 1691
Inscription : 19 avr. 2007, 11:41
Localisation : Malakoff Hauts de Seine 92
Contact :

Message par kloditch » 26 août 2007, 18:35

carfab a écrit :trop fort !
A moi le vol du zizistar

Si tu as acheté ton minimag en version RR, c'est que multiplex ne colle jamais les hélices alors.
Non enfait je suis passe directement en brushless
d'ailleur la je part sur le terrain tester mon installation (La TX40 sur le Minimag)
pour l'instant je galere pour trouver comment installer la roulette arriere sur mon Minimag
Aller bon vol avec l'Easystar 8) et a demain
Attention de ne pas réveiller les Admins
Doucement le matin et pas trop vite l'après midi
Mes débuts: fevrier 2007

Avatar de l’utilisateur
kloditch
toujours present
Messages : 1691
Inscription : 19 avr. 2007, 11:41
Localisation : Malakoff Hauts de Seine 92
Contact :

Message par kloditch » 27 août 2007, 16:56

VSTROM06 a écrit :Salut je suis nouveau dans le forum, j'ai moi aussi un zizitar au couleur de nemo(c'est plus voyant dans le ciel).
je comfirme pour le moteur permax 400, il est costaud et le zizistar monte tres vite dans le ciel avec des lipos.
moi j'utilise le moteur a fond pendant 10 secondes juste pour le faire decoller et ensuite je met le moteur a mi regime voire moins pour le faire monter tres haut. a ce rythme je fais des vols de 30 a 40 minutes en fonction des ascendants.(je coupe le moteur a l'altitude voulue)
j'attend de bruler le moteur pour installer un brushless mais il r?siste le bougre.

bravo kloditch pour tes videos, elles sont formidables.

easystar sous lipo 3s 2000 mah, f27-b stryker, lama v3 esky
Salut VSTROM06,
Merci, ca fait plaisir,
Toi aussi tu fait des vols en immersion :?:
Attention de ne pas réveiller les Admins
Doucement le matin et pas trop vite l'après midi
Mes débuts: fevrier 2007

Avatar de l’utilisateur
kloditch
toujours present
Messages : 1691
Inscription : 19 avr. 2007, 11:41
Localisation : Malakoff Hauts de Seine 92
Contact :

Message par kloditch » 27 août 2007, 17:02

@ carfab
Tu a vu je ne suis pas le seul qui te dit que le permax 400 est resistant, de toute facon si il grille je te passerait les miens, 4 encore dans leurs boite avec les helices :twisted:
Attention de ne pas réveiller les Admins
Doucement le matin et pas trop vite l'après midi
Mes débuts: fevrier 2007

Avatar de l’utilisateur
kloditch
toujours present
Messages : 1691
Inscription : 19 avr. 2007, 11:41
Localisation : Malakoff Hauts de Seine 92
Contact :

Message par kloditch » 27 août 2007, 17:05

VSTROM06 a écrit :Salut je suis nouveau dans le forum, j'ai moi aussi un zizitar au couleur de nemo(c'est plus voyant dans le ciel).
je comfirme pour le moteur permax 400, il est costaud et le zizistar monte tres vite dans le ciel avec des lipos.
moi j'utilise le moteur a fond pendant 10 secondes juste pour le faire decoller et ensuite je met le moteur a mi regime voire moins pour le faire monter tres haut. a ce rythme je fais des vols de 30 a 40 minutes en fonction des ascendants.(je coupe le moteur a l'altitude voulue)
j'attend de bruler le moteur pour installer un brushless mais il r?siste le bougre.
bravo kloditch pour tes videos, elles sont formidables.
easystar sous lipo 3s 2000 mah, f27-b stryker, lama v3 esky
@ VSTROM06,
Couleur de Nemo, Trop bon, tu a des photos pour agrandir notre galerie de photo des zizistar?
Attention de ne pas réveiller les Admins
Doucement le matin et pas trop vite l'après midi
Mes débuts: fevrier 2007

Répondre

Revenir vers « Motorisation - electronique »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 0 invité